Logging in LPG2 outage
Minor incident
Zone LPG 2
Logging
2024-07-29 16:51 CEST
· 36 minutes
Updates
Resolved
July 29, 2024 · 17:15 CEST
Kibana is working again displaying logs. We’ll continue to observe the situation.
Monitoring
July 29, 2024 · 17:06 CEST
The logging Interface is reachable again, we continue to observe the stack.
Issue
July 29, 2024 · 16:51 CEST
We’re currently investigating an outage of the Logging Infrastructure in the LPG2 zone.
← Back